<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Wenn ich nur einen Satz hätte … - Dr. Gerharz - Der Präsentationscoach</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CVarela%20Round%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&display=swap" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://ueberzeugend-praesentieren.de/blog/wenn-ich-nur-einen-satz-haette.html" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Wenn ich nur einen Satz hätte … - Dr. Gerharz - Der Präsentationscoach" /><meta property="og:description" content="… dann würde ich sagen, dass es enorm hilfreich ist, sein Thema in einem Satz auf den Punkt bringen zu können. (Und wenn Sie Ihre Sache gut machen, dann wollen die Zuhörer doch mehr hören.)" /><meta property="og:url" content="https://ueberzeugend-praesentieren.de/blog/wenn-ich-nur-einen-satz-haette.html" /><meta property="og:site_name" content="Dr. Gerharz - Der Präsentationscoach" /><meta property="article:publisher" content="http://facebook.com/praesentieren" /><meta property="article:author" content="https://facebook.com/praesentieren" /><meta property="article:tag" content="einfach" /><meta property="article:tag" content="Küchenzuruf" /><meta property="article:section" content="Auf den Punkt kommen" /><meta property="article:published_time" content="2019-11-13T13:41:03+00:00" /><meta property="article:modified_time" content="2019-11-13T13:41:08+00:00" /><meta property="og:updated_time" content="2019-11-13T13:41:08+00:00" /><meta property="og:image" content="https://i0.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/11/wenn-du-nur-einen-satz-haettest-fb.png?fit=1200%2C629&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/11/wenn-du-nur-einen-satz-haettest-fb.png?fit=1200%2C629&#038;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="629" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="… dann würde ich sagen, dass es enorm hilfreich ist, sein Thema in einem Satz auf den Punkt bringen zu können. (Und wenn Sie Ihre Sache gut machen, dann wollen die Zuhörer doch mehr hören.)" /><meta name="twitter:title" content="Wenn ich nur einen Satz hätte … - Dr. Gerharz - Der Präsentationscoach" /><meta name="twitter:site" content="@praesentieren" /><meta name="twitter:image" content="https://ueberzeugend-praesentieren.de/wp-content/uploads/2019/11/wenn-du-nur-einen-satz-haettest-fb.png" /><meta name="twitter:creator" content="@praesentieren" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ueberzeugend-praesentieren.de/#website","url":"https://ueberzeugend-praesentieren.de/","name":"Dr. Gerharz - Der Pr\u00e4sentationscoach","potentialAction":{"@type":"SearchAction","target":"https://ueberzeugend-praesentieren.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ueberzeugend-praesentieren.de/blog/wenn-ich-nur-einen-satz-haette.html#primaryimage","url":"https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/11/wenn-du-nur-einen-satz-haettest.png?fit=1214%2C800&ssl=1","width":1214,"height":800,"caption":"Wenn du nur einen Satz h\u00e4ttest?"},{"@type":"WebPage","@id":"https://ueberzeugend-praesentieren.de/blog/wenn-ich-nur-einen-satz-haette.html#webpage","url":"https://ueberzeugend-praesentieren.de/blog/wenn-ich-nur-einen-satz-haette.html","inLanguage":"de-DE","name":"Wenn ich nur einen Satz h\u00e4tte\u00a0\u2026 - Dr. Gerharz - Der Pr\u00e4sentationscoach","isPartOf":{"@id":"https://ueberzeugend-praesentieren.de/#website"},"primaryImageOfPage":{"@id":"https://ueberzeugend-praesentieren.de/blog/wenn-ich-nur-einen-satz-haette.html#primaryimage"},"datePublished":"2019-11-13T13:41:03+00:00","dateModified":"2019-11-13T13:41:08+00:00","author":{"@id":"https://ueberzeugend-praesentieren.de/#/schema/person/6bf59908728fbfe928bbcf23b0f9fba2"}},{"@type":["Person"],"@id":"https://ueberzeugend-praesentieren.de/#/schema/person/6bf59908728fbfe928bbcf23b0f9fba2","name":"Dr. Michael Gerharz","image":{"@type":"ImageObject","@id":"https://ueberzeugend-praesentieren.de/#authorlogo","url":"https://secure.gravatar.com/avatar/cbb7750023303ce9b4ab4cc45a5a4990?s=96&d=blank&r=g","caption":"Dr. Michael Gerharz"},"description":"Dr. Michael Gerharz coacht Unternehmer, F\u00fchrungskr\u00e4fte und Teams zu H\u00f6chstleistungen. Seine Kunden kommen aus allen Branchen und sie eint ein Ziel: au\u00dfergew\u00f6hnlich gut zu \u00fcberzeugen. <a href=\"tel:+4922418997764\">Hier klicken, um Ihre pers\u00f6nliche Coaching-Strategie zu besprechen!</a>","sameAs":["https://facebook.com/praesentieren","https://instagram.com/drgerharz/","www.linkedin.com/in/michaelgerharz","https://twitter.com/praesentieren"]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Dr. Gerharz - Der Präsentationscoach &raquo; Feed" href="https://ueberzeugend-praesentieren.de/feed" /><link rel="alternate" type="application/rss+xml" title="Dr. Gerharz - Der Präsentationscoach &raquo; Kommentar-Feed" href="https://ueberzeugend-praesentieren.de/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ueberzeugend-praesentieren.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='astra-theme-css-css' href='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/themes/astra/assets/css/minified/style.min-2.1.2.css' type='text/css' media='all' /><style id='astra-theme-css-inline-css' type='text/css'>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</style><link rel='stylesheet' id='astra-menu-animation-css' href='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/themes/astra/assets/css/minified/menu-animation.min-2.1.2.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-css' href='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min-5.4.0.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-animations-css' href='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/animations/animations.min-2.7.5.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-frontend-css' href='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/css/frontend.min-2.7.5.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-pro-css' href='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/css/frontend.min-2.7.3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-global-css' href='https://ueberzeugend-praesentieren.de/wp-content/cache/min/1/wp-content/uploads/elementor/css/global-5c887de4b155649690e04a6f530d1d75.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-post-6274-css' href='https://ueberzeugend-praesentieren.de/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-6274-36957e8382c5aeea11705766ad07f5d0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-post-6423-css' href='https://ueberzeugend-praesentieren.de/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-6423-ac8853dbc07c5317aa2abaea65ba13b2.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='elementor-post-6426-css' href='https://ueberzeugend-praesentieren.de/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-6426-e5d58aefe4dcf09257e19f2ad6969299.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://ueberzeugend-praesentieren.de/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min-5.9.0.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min-5.9.0.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min-5.9.0.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.9/css/jetpack.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><!--[if IE]> <script type='text/javascript' src='https://ueberzeugend-praesentieren.de/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=2.1.2'></script> <script type='text/javascript'>flexibility(document.documentElement);</script> <![endif]--> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <link rel='https://api.w.org/' href='https://ueberzeugend-praesentieren.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ueberzeugend-praesentieren.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ueberzeugend-praesentieren.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p69b9X-1Mz' /><link rel="alternate" type="application/json+oembed" href="https://ueberzeugend-praesentieren.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fueberzeugend-praesentieren.de%2Fblog%2Fwenn-ich-nur-einen-satz-haette.html" /><link rel="alternate" type="text/xml+oembed" href="https://ueberzeugend-praesentieren.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fueberzeugend-praesentieren.de%2Fblog%2Fwenn-ich-nur-einen-satz-haette.html&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i0.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/10/cropped-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/10/cropped-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/10/cropped-favicon.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/10/cropped-favicon.png?fit=270%2C270&#038;ssl=1" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-6855 single-format-standard ast-desktop ast-page-builder-template ast-no-sidebar astra-2.1.2 ast-header-custom-item-inside group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent elementor-page-6426 ast-normal-title-enabled elementor-default"><div class="hfeed site" id="page"> <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><div data-elementor-type="header" data-elementor-id="6274" class="elementor elementor-6274 elementor-location-header" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-47ef33fc elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="47ef33fc" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-30a0cb9c elementor-column elementor-col-50 elementor-top-column" data-id="30a0cb9c" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div><div class="elementor-element elementor-element-1139dc92 elementor-column elementor-col-50 elementor-top-column" data-id="1139dc92" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e80a3a2 elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="e80a3a2" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><strong>Buchungsanfragen:</strong> +49-2241-8997764 | <a href="mailto:office@michaelgerharz.com" style="color:#573c2b">office@michaelgerharz.com</a></div></div></div><div class="elementor-element elementor-element-375fdd49 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-text-editor" data-id="375fdd49" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix">+49-2241-8997764 | <a href="mailto:office@michaelgerharz.com" style="color:#573c2b">office@michaelgerharz.com</a></div></div></div></div></div></div></div></div></section><header class="elementor-element elementor-element-5b099388 elementor-section-content-middle elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="5b099388" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-2e1fad65 elementor-column elementor-col-25 elementor-top-column" data-id="2e1fad65" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5806c549 elementor-widget elementor-widget-image" data-id="5806c549" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_scale_effect&quot;:&quot;yes&quot;,&quot;motion_fx_scale_speed&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:-4,&quot;sizes&quot;:[]},&quot;motion_fx_scale_range&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:{&quot;start&quot;:2,&quot;end&quot;:9}},&quot;motion_fx_range&quot;:&quot;page&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;motion_fx_scale_direction&quot;:&quot;out-in&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <a href="https://ueberzeugend-praesentieren.de" data-elementor-open-lightbox=""> <img width="488" height="100" src="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/DrGerharz_Der_Präsentationscoach_Logo@2x_2.png?fit=488%2C100&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/DrGerharz_Der_Präsentationscoach_Logo@2x_2.png?w=488&amp;ssl=1 488w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/DrGerharz_Der_Präsentationscoach_Logo@2x_2.png?resize=375%2C76&amp;ssl=1 375w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/DrGerharz_Der_Präsentationscoach_Logo@2x_2.png?resize=300%2C61&amp;ssl=1 300w" data-lazy-sizes="(max-width: 488px) 100vw, 488px" data-lazy-src="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/DrGerharz_Der_Präsentationscoach_Logo@2x_2.png?fit=488%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-2551a063 elementor-column elementor-col-50 elementor-top-column" data-id="2551a063" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5fe063b1 elementor-nav-menu__align-left elementor-nav-menu--stretch elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="5fe063b1" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-5fe063b1" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6422"><a href="https://ueberzeugend-praesentieren.de/vortrag" class="elementor-item">Vortrag</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6419"><a href="https://ueberzeugend-praesentieren.de/coaching" class="elementor-item">Coaching</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6418"><a href="https://ueberzeugend-praesentieren.de/aha-effekt" class="elementor-item">Buch</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-6502"><a href="https://ueberzeugend-praesentieren.de/blog" class="elementor-item">Blog</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6503"><a href="https://ueberzeugend-praesentieren.de/blog" class="elementor-sub-item">Alle Beiträge</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6784"><a href="https://ueberzeugend-praesentieren.de/souveraen-auftreten" class="elementor-sub-item">Souverän Auftreten</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4640"><a href="https://ueberzeugend-praesentieren.de/blog/category/allgemein/auf-den-punkt-kommen" class="elementor-sub-item">Auf den Punkt kommen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4600"><a href="https://ueberzeugend-praesentieren.de/blog/category/allgemein/kundennutzen" class="elementor-sub-item">Kundennutzen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4360"><a href="https://ueberzeugend-praesentieren.de/blog/category/allgemein/storytelling" class="elementor-sub-item">Storytelling</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970"><a href="https://ueberzeugend-praesentieren.de/blog/category/allgemein/haltung" class="elementor-sub-item">Haltung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4315"><a href="https://ueberzeugend-praesentieren.de/blog/category/12-fragen" class="elementor-sub-item">12 Fragen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4313"><a href="https://ueberzeugend-praesentieren.de/blog/category/buchempfehlung" class="elementor-sub-item">Buchempfehlungen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3643"><a href="https://ueberzeugend-praesentieren.de/blog/category/podcast" class="elementor-sub-item">Podcast</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6421"><a href="https://ueberzeugend-praesentieren.de/presse" class="elementor-item">Presse</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6420"><a href="https://ueberzeugend-praesentieren.de/der-praesentationscoach" class="elementor-item">Über</a></li></ul></nav><div class="elementor-menu-toggle"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menü</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-5fe063b1" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6422"><a href="https://ueberzeugend-praesentieren.de/vortrag" class="elementor-item">Vortrag</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6419"><a href="https://ueberzeugend-praesentieren.de/coaching" class="elementor-item">Coaching</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6418"><a href="https://ueberzeugend-praesentieren.de/aha-effekt" class="elementor-item">Buch</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-6502"><a href="https://ueberzeugend-praesentieren.de/blog" class="elementor-item">Blog</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6503"><a href="https://ueberzeugend-praesentieren.de/blog" class="elementor-sub-item">Alle Beiträge</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6784"><a href="https://ueberzeugend-praesentieren.de/souveraen-auftreten" class="elementor-sub-item">Souverän Auftreten</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4640"><a href="https://ueberzeugend-praesentieren.de/blog/category/allgemein/auf-den-punkt-kommen" class="elementor-sub-item">Auf den Punkt kommen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4600"><a href="https://ueberzeugend-praesentieren.de/blog/category/allgemein/kundennutzen" class="elementor-sub-item">Kundennutzen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4360"><a href="https://ueberzeugend-praesentieren.de/blog/category/allgemein/storytelling" class="elementor-sub-item">Storytelling</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970"><a href="https://ueberzeugend-praesentieren.de/blog/category/allgemein/haltung" class="elementor-sub-item">Haltung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4315"><a href="https://ueberzeugend-praesentieren.de/blog/category/12-fragen" class="elementor-sub-item">12 Fragen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4313"><a href="https://ueberzeugend-praesentieren.de/blog/category/buchempfehlung" class="elementor-sub-item">Buchempfehlungen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3643"><a href="https://ueberzeugend-praesentieren.de/blog/category/podcast" class="elementor-sub-item">Podcast</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6421"><a href="https://ueberzeugend-praesentieren.de/presse" class="elementor-item">Presse</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6420"><a href="https://ueberzeugend-praesentieren.de/der-praesentationscoach" class="elementor-item">Über</a></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-1b77db48 elementor-column elementor-col-25 elementor-top-column" data-id="1b77db48" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6a5f1285 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="6a5f1285" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://ueberzeugend-praesentieren.de" method="get"><div class="elementor-search-form__toggle"> <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Suche</span></div><div class="elementor-search-form__container"> <input placeholder="Suchen..." class="elementor-search-form__input" type="search" name="s" title="Suche" value=""><div class="dialog-lightbox-close-button dialog-close-button"> <i class="eicon-close" aria-hidden="true"></i> <span class="elementor-screen-only">schließen</span></div></div></form></div></div></div></div></div></div></div></header></div></div></div><div id="content" class="site-content"><div class="ast-container"><div id="primary" class="content-area primary"><main id="main" class="site-main"><div data-elementor-type="single" data-elementor-id="6426" class="elementor elementor-6426 elementor-location-single post-6855 post type-post status-publish format-standard has-post-thumbnail hentry category-auf-den-punkt-kommen tag-einfach tag-kuechenzuruf ast-article-single" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-24f8321 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="24f8321" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-28117e30 elementor-column elementor-col-33 elementor-top-column" data-id="28117e30" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3651b2bd elementor-align-right elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-post-info" data-id="3651b2bd" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-a86fdc2" itemprop="author"> <span class="elementor-icon-list-icon"> <img class="elementor-avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Dr. Michael Gerharz" data-lazy-src="https://secure.gravatar.com/avatar/cbb7750023303ce9b4ab4cc45a5a4990?s=96&amp;d=blank&amp;r=g"><noscript><img class="elementor-avatar" src="https://secure.gravatar.com/avatar/cbb7750023303ce9b4ab4cc45a5a4990?s=96&amp;d=blank&amp;r=g" alt="Dr. Michael Gerharz"></noscript> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author"> Dr. Michael Gerharz </span></li><li class="elementor-icon-list-item elementor-repeater-item-02eccad" itemprop="datePublished"> <a href="https://ueberzeugend-praesentieren.de/blog/2019/11/13"> <span class="elementor-icon-list-icon"> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 13. Nov. 2019 </span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-76887102 elementor-column elementor-col-33 elementor-top-column" data-id="76887102" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-31ae0cbe elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="31ae0cbe" data-element_type="widget" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img width="1214" height="800" src="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/11/wenn-du-nur-einen-satz-haettest.png?fit=1214%2C800&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="Wenn du nur einen Satz hättest?" data-lazy-srcset="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/11/wenn-du-nur-einen-satz-haettest.png?w=1214&amp;ssl=1 1214w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/11/wenn-du-nur-einen-satz-haettest.png?resize=300%2C197&amp;ssl=1 300w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/11/wenn-du-nur-einen-satz-haettest.png?resize=768%2C506&amp;ssl=1 768w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/11/wenn-du-nur-einen-satz-haettest.png?resize=1024%2C674&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 1214px) 100vw, 1214px" data-lazy-src="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/11/wenn-du-nur-einen-satz-haettest.png?fit=1214%2C800&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div></div><div class="elementor-element elementor-element-3fbb957 elementor-align-right elementor-tablet-align-center elementor-hidden-desktop elementor-hidden-phone elementor-widget elementor-widget-post-info" data-id="3fbb957" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-a86fdc2 elementor-inline-item" itemprop="author"> <span class="elementor-icon-list-icon"> <img class="elementor-avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Dr. Michael Gerharz" data-lazy-src="https://secure.gravatar.com/avatar/cbb7750023303ce9b4ab4cc45a5a4990?s=96&amp;d=blank&amp;r=g"><noscript><img class="elementor-avatar" src="https://secure.gravatar.com/avatar/cbb7750023303ce9b4ab4cc45a5a4990?s=96&amp;d=blank&amp;r=g" alt="Dr. Michael Gerharz"></noscript> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author"> Dr. Michael Gerharz </span></li><li class="elementor-icon-list-item elementor-repeater-item-02eccad elementor-inline-item" itemprop="datePublished"> <span class="elementor-icon-list-icon"> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 13. Nov. 2019 </span></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-2d624d6e elementor-column elementor-col-33 elementor-top-column" data-id="2d624d6e" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div></div></div></section><section class="elementor-element elementor-element-6b32a38f elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6b32a38f" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-53bbba67 elementor-column elementor-col-100 elementor-top-column" data-id="53bbba67" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-699cb510 elementor-align-center elementor-widget elementor-widget-post-info" data-id="699cb510" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-5eb95cd elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://ueberzeugend-praesentieren.de/blog/category/allgemein/auf-den-punkt-kommen" class="elementor-post-info__terms-list-item">Auf den Punkt kommen</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-3151dd3a elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="3151dd3a" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">Wenn ich nur einen Satz hätte …</h1></div></div><div class="elementor-element elementor-element-32737a78 elementor-widget elementor-widget-theme-post-content" data-id="32737a78" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p>… dann würde ich sagen, dass es enorm hilfreich ist, sein Thema in einem Satz auf den Punkt bringen zu können. (Und wenn Sie Ihre Sache gut machen, dann wollen die Zuhörer doch <a href="https://ueberzeugend-praesentieren.de/blog">mehr</a> hören.)</p></div></div><div class="elementor-element elementor-element-7143889f elementor-align-right elementor-widget elementor-widget-post-info" data-id="7143889f" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-be6ac07 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__item-prefix">Verwandte Themen:</span> <span class="elementor-post-info__terms-list"> <a href="https://ueberzeugend-praesentieren.de/blog/tag/einfach" class="elementor-post-info__terms-list-item">einfach</a>, <a href="https://ueberzeugend-praesentieren.de/blog/tag/kuechenzuruf" class="elementor-post-info__terms-list-item">Küchenzuruf</a> </span> </span></li></ul></div></div><div class="elementor-element elementor-element-3a5c119c elementor-widget elementor-widget-heading" data-id="3a5c119c" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Geteiltes Wissen ist gut für alle</h4></div></div><div class="elementor-element elementor-element-255eba28 elementor-grid-4 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--color-custom elementor-share-buttons--shape-square elementor-widget elementor-widget-share-buttons" data-id="255eba28" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_pinterest"> <span class="elementor-share-btn__icon"> <i class="fab fa-pinterest" aria-hidden="true"></i> <span class="elementor-screen-only">Share on pinterest</span> </span></div></div></div></div></div><div class="elementor-element elementor-element-27203ef8 elementor-cta--skin-cover elementor-hidden-phone elementor-animated-content elementor-widget elementor-widget-call-to-action" data-id="27203ef8" data-element_type="widget" data-widget_type="call-to-action.default"><div class="elementor-widget-container"><div class="elementor-cta"><div class="elementor-cta__bg-wrapper"><div data-bg="url(https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/gerharz_booking.jpg?fit=1024%2C240&amp;ssl=1)" class="elementor-cta__bg elementor-bg rocket-lazyload" style=""></div><div class="elementor-cta__bg-overlay"></div></div><div class="elementor-cta__content"><h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item elementor-animated-item--grow"> Der beste Tag, den Sie dieses Jahr investieren</h2><div class="elementor-cta__description elementor-cta__content-item elementor-content-item elementor-animated-item--grow"> <span style="font-size: 15px; font-style: normal; font-weight: 400;">Bringen Sie Ihre Kommunikation auf ein neues Level mit einem Coaching bei Dr. Gerharz. </span>Machen Sie sich für die Kunden einzigartig und unersetzlich, weil sich die Kunden nirgendwo so gut verstanden fühlen wie bei Ihnen.<br></div><div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item elementor-animated-item--grow"> <a class="elementor-cta__button elementor-button elementor-size-sm" href="#elementor-action%3Aaction%3Dpopup%3Aopen%20settings%3DeyJpZCI6IjYyODQiLCJ0b2dnbGUiOmZhbHNlfQ%3D%3D"> Jetzt beraten </a></div></div></div></div></div><div class="elementor-element elementor-element-2c1adabd elementor-hidden-desktop elementor-hidden-tablet elementor-cta--skin-classic elementor-animated-content elementor-widget elementor-widget-call-to-action" data-id="2c1adabd" data-element_type="widget" data-widget_type="call-to-action.default"><div class="elementor-widget-container"><div class="elementor-cta"><div class="elementor-cta__bg-wrapper"><div data-bg="url(https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/gerharz_booking.jpg?fit=800%2C200&amp;ssl=1)" class="elementor-cta__bg elementor-bg rocket-lazyload" style=""></div><div class="elementor-cta__bg-overlay"></div></div><div class="elementor-cta__content"><h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item"> Der beste Tag, den Sie dieses Jahr investieren</h2><div class="elementor-cta__description elementor-cta__content-item elementor-content-item"> <span style="font-size: 15px; font-style: normal; font-weight: 400;">Bringen Sie Ihre Kommunikation auf ein neues Level mit einem Coaching bei Dr. Gerharz. </span>Machen Sie sich für die Kunden einzigartig und unersetzlich, weil sich die Kunden nirgendwo so gut verstanden fühlen wie bei Ihnen.<br></div><div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item "> <a class="elementor-cta__button elementor-button elementor-size-sm" href="#elementor-action%3Aaction%3Dpopup%3Aopen%20settings%3DeyJpZCI6IjYyODQiLCJ0b2dnbGUiOmZhbHNlfQ%3D%3D"> Jetzt beraten </a></div></div></div></div></div><div class="elementor-element elementor-element-60a1906e elementor-widget elementor-widget-divider" data-id="60a1906e" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-71dc0fda elementor-widget elementor-widget-heading" data-id="71dc0fda" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Mehr lesen</h2></div></div><div class="elementor-element elementor-element-70001348 elementor-grid-tablet-3 elementor-grid-3 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="70001348" data-element_type="widget" data-settings="{&quot;classic_columns_tablet&quot;:&quot;3&quot;,&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-3376 post type-post status-publish format-standard has-post-thumbnail hentry category-kundennutzen tag-empathie tag-neugier"> <a class="elementor-post__thumbnail__link" href="https://ueberzeugend-praesentieren.de/blog/vom-thema-her-oder-vom-zuhorer-her-denken.html"><div class="elementor-post__thumbnail"><img width="300" height="157" src="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/09/zweiPerspektiven.ccafd014dd684e00b4ff63ebede938ac.jpg?fit=300%2C157&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/09/zweiPerspektiven.ccafd014dd684e00b4ff63ebede938ac.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/09/zweiPerspektiven.ccafd014dd684e00b4ff63ebede938ac.jpg?resize=375%2C196&amp;ssl=1 375w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/09/zweiPerspektiven.ccafd014dd684e00b4ff63ebede938ac.jpg?resize=600%2C314&amp;ssl=1 600w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/09/zweiPerspektiven.ccafd014dd684e00b4ff63ebede938ac.jpg?resize=300%2C157&amp;ssl=1 300w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/09/zweiPerspektiven.ccafd014dd684e00b4ff63ebede938ac.jpg?resize=768%2C402&amp;ssl=1 768w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/09/zweiPerspektiven.ccafd014dd684e00b4ff63ebede938ac.jpg?resize=1024%2C536&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/09/zweiPerspektiven.ccafd014dd684e00b4ff63ebede938ac.jpg?fit=300%2C157&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://ueberzeugend-praesentieren.de/blog/vom-thema-her-oder-vom-zuhorer-her-denken.html"> Vom Thema her oder vom Zuhörer her denken </a></h3><div class="elementor-post__excerpt"><p>Man kann eine Präsentation vom Thema her oder vom Zuhörer her denken. Wer vom Thema her denkt, denkt logisch und chronologisch: „Lieber vollständig als verstanden.</p></div> <a class="elementor-post__read-more" href="https://ueberzeugend-praesentieren.de/blog/vom-thema-her-oder-vom-zuhorer-her-denken.html"> Weiterlesen » </a></div></article><article class="elementor-post elementor-grid-item post-3185 post type-post status-publish format-standard has-post-thumbnail hentry category-leading-by-presentation tag-begeisterung tag-prioritaeten"> <a class="elementor-post__thumbnail__link" href="https://ueberzeugend-praesentieren.de/blog/endlich-einmal.html"><div class="elementor-post__thumbnail"><img width="300" height="157" src="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/endlich_einmal.198c906603404f2c995e5b3d37ee88e6.jpg?fit=300%2C157&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/endlich_einmal.198c906603404f2c995e5b3d37ee88e6.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/endlich_einmal.198c906603404f2c995e5b3d37ee88e6.jpg?resize=375%2C196&amp;ssl=1 375w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/endlich_einmal.198c906603404f2c995e5b3d37ee88e6.jpg?resize=600%2C314&amp;ssl=1 600w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/endlich_einmal.198c906603404f2c995e5b3d37ee88e6.jpg?resize=300%2C157&amp;ssl=1 300w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/endlich_einmal.198c906603404f2c995e5b3d37ee88e6.jpg?resize=768%2C402&amp;ssl=1 768w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/endlich_einmal.198c906603404f2c995e5b3d37ee88e6.jpg?resize=1024%2C536&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/endlich_einmal.198c906603404f2c995e5b3d37ee88e6.jpg?fit=300%2C157&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://ueberzeugend-praesentieren.de/blog/endlich-einmal.html"> Endlich einmal </a></h3><div class="elementor-post__excerpt"><p>Wie wäre das? Sie könnten endlich einmal alles sagen, was Ihnen auf dem Herzen liegt. Könnten den Menschen erklären, was so faszinierend an Ihrer Idee</p></div> <a class="elementor-post__read-more" href="https://ueberzeugend-praesentieren.de/blog/endlich-einmal.html"> Weiterlesen » </a></div></article><article class="elementor-post elementor-grid-item post-6227 post type-post status-publish format-standard has-post-thumbnail hentry category-botschaft category-leading-by-presentation tag-aha-effekt tag-erlaubnis tag-introvertiert tag-weltveraenderer tag-wirkung"> <a class="elementor-post__thumbnail__link" href="https://ueberzeugend-praesentieren.de/blog/wer-veraendert-die-welt.html"><div class="elementor-post__thumbnail"><img width="300" height="197" src="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/wer_veraendert_die_welt.jpg?fit=300%2C197&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Greta auf einer Kundgebung" data-lazy-srcset="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/wer_veraendert_die_welt.jpg?w=1214&amp;ssl=1 1214w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/wer_veraendert_die_welt.jpg?resize=300%2C197&amp;ssl=1 300w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/wer_veraendert_die_welt.jpg?resize=768%2C506&amp;ssl=1 768w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/wer_veraendert_die_welt.jpg?resize=1024%2C674&amp;ssl=1 1024w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/wer_veraendert_die_welt.jpg?resize=100%2C65&amp;ssl=1 100w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/wer_veraendert_die_welt.jpg?resize=260%2C170&amp;ssl=1 260w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/wer_veraendert_die_welt.jpg?resize=759%2C500&amp;ssl=1 759w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/wer_veraendert_die_welt.jpg?resize=375%2C247&amp;ssl=1 375w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/wer_veraendert_die_welt.jpg?resize=600%2C395&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/wer_veraendert_die_welt.jpg?fit=300%2C197&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> </a><div class="elementor-post__text"><h3 class="elementor-post__title"> <a href="https://ueberzeugend-praesentieren.de/blog/wer-veraendert-die-welt.html"> Wer verändert die Welt? </a></h3><div class="elementor-post__excerpt"><p>Sind es die Reichen? Oder die Unternehmer? Sind es die Extrovertierten? Oder die mit besonders viel Vitamin B? Die Medienbosse? Die Studierten? Oder ein 16-jähriges</p></div> <a class="elementor-post__read-more" href="https://ueberzeugend-praesentieren.de/blog/wer-veraendert-die-welt.html"> Weiterlesen » </a></div></article></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-9d451be elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="9d451be" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-1072fa4f elementor-column elementor-col-100 elementor-top-column" data-id="1072fa4f" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-746a1902 elementor-widget elementor-widget-heading" data-id="746a1902" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Impulse Abonnieren</h2></div></div><div class="elementor-element elementor-element-3238aa30 elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="3238aa30" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;sticky_offset&quot;:74,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_effects_offset&quot;:0}" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a href="https://facebook.com/praesentieren" class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-13v09lr" target="_blank"> <span class="elementor-screen-only">Facebook-f</span> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/praesentieren" class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-bdbnm95" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/drgerharz" class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-07mbyxk" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a> <a href="https://www.linkedin.com/in/michaelgerharz/" class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-xdiuldd" target="_blank"> <span class="elementor-screen-only">Linkedin</span> <i class="fab fa-linkedin"></i> </a> <a href="https://ueberzeugend-praesentieren.de/feed" class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-v39dzfu" target="_blank"> <span class="elementor-screen-only">Rss</span> <i class="fas fa-rss"></i> </a></div></div></div></div></div></div></div></div></section></div></div></div></main></div></div></div><div data-elementor-type="footer" data-elementor-id="6423" class="elementor elementor-6423 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><footer class="elementor-element elementor-element-3175d212 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3175d212" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-6665cd2d elementor-column elementor-col-100 elementor-top-column" data-id="6665cd2d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-element elementor-element-166e44ab elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="166e44ab" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-3c449e82 elementor-column elementor-col-100 elementor-inner-column" data-id="3c449e82" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1b72bc3d elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="1b72bc3d" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-1b72bc3d" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2052"><a href="https://ueberzeugend-praesentieren.de/impressum" class="elementor-item">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2053"><a href="https://ueberzeugend-praesentieren.de/datenschutzbelehrung" class="elementor-item">Datenschutzbelehrung</a></li></ul></nav><div class="elementor-menu-toggle"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menü</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-1b72bc3d" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2052"><a href="https://ueberzeugend-praesentieren.de/impressum" class="elementor-item">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2053"><a href="https://ueberzeugend-praesentieren.de/datenschutzbelehrung" class="elementor-item">Datenschutzbelehrung</a></li></ul></nav></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-342b9f9e elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="342b9f9e" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-1120d323 elementor-column elementor-col-50 elementor-inner-column" data-id="1120d323" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4c99f838 elementor-widget elementor-widget-heading" data-id="4c99f838" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><p class="elementor-heading-title elementor-size-default">© 2019 Alle Rechte vorbehalten</p></div></div></div></div></div><div class="elementor-element elementor-element-3fabcac0 elementor-column elementor-col-50 elementor-inner-column" data-id="3fabcac0" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-789ff47 elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="789ff47" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a href="https://facebook.com/prasentieren" class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-993ef04" target="_blank"> <span class="elementor-screen-only">Facebook-f</span> <i class="fab fa-facebook-f"></i> </a> <a href="https://twitter.com/praesentieren" class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-a229ff5" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> <a href="https://instagram.com/drgerharz" class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-f4f16ac" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a> <a href="https://www.linkedin.com/in/michaelgerharz/" class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-da0f416" target="_blank"> <span class="elementor-screen-only">Linkedin</span> <i class="fab fa-linkedin"></i> </a> <a href="https://www.xing.com/profile/Michael_Gerharz5" class="elementor-icon elementor-social-icon elementor-social-icon-xing elementor-repeater-item-9077cbd" target="_blank"> <span class="elementor-screen-only">Xing</span> <i class="fab fa-xing"></i> </a></div></div></div></div></div></div></div></div></section></div></div></div></div></div></footer></div></div></div></div><div data-elementor-type="popup" data-elementor-id="6284" class="elementor elementor-6284 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;zoomIn&quot;,&quot;exit_animation&quot;:&quot;rotateInUpLeft&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;1&quot;,&quot;sizes&quot;:[]},&quot;exit_animation_mobile&quot;:&quot;slideInUp&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-292d30db elementor-section-height-min-height elementor-section-items-stretch elementor-section-full_width elementor-section-height-default elementor-section elementor-top-section" data-id="292d30db" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;background_motion_fx_mouseTrack_effect&quot;:&quot;yes&quot;,&quot;background_motion_fx_mouseTrack_speed&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;0.5&quot;,&quot;sizes&quot;:[]},&quot;background_motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;,&quot;background_motion_fx_mouseTrack_direction&quot;:&quot;negative&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-59ac13ed elementor-column elementor-col-100 elementor-top-column" data-id="59ac13ed" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-5b8cbe55 elementor-widget__width-auto elementor-absolute elementor-widget-mobile__width-initial elementor-invisible elementor-widget elementor-widget-image" data-id="5b8cbe55" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;,&quot;motion_fx_motion_fx_mouse&quot;:&quot;yes&quot;,&quot;motion_fx_mouseTrack_effect&quot;:&quot;yes&quot;,&quot;motion_fx_mouseTrack_speed&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;0.2&quot;,&quot;sizes&quot;:[]},&quot;_animation&quot;:&quot;rotateInDownLeft&quot;,&quot;_animation_delay&quot;:&quot;600&quot;}" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="small_c_popup.png" alt="small_c_popup.png" data-lazy-src="https://i0.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/small_c_popup.png?fit=70%2C70&amp;ssl=1" /><noscript><img src="https://i0.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2019/09/small_c_popup.png?fit=70%2C70&amp;ssl=1" title="small_c_popup.png" alt="small_c_popup.png" /></noscript></div></div></div><section class="elementor-element elementor-element-6f327b7e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="6f327b7e" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-5212b0b3 elementor-column elementor-col-100 elementor-inner-column" data-id="5212b0b3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-background-overlay"></div><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-f1ca340 elementor-widget elementor-widget-heading" data-id="f1ca340" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">Coaching</h3></div></div><div class="elementor-element elementor-element-70437b80 elementor-widget elementor-widget-heading" data-id="70437b80" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Buchungsanfrage</h2></div></div><div class="elementor-element elementor-element-f12cb0e elementor-button-align-end elementor-widget elementor-widget-form" data-id="f12cb0e" data-element_type="widget" data-widget_type="form.default"><div class="elementor-widget-container"><form class="elementor-form" method="post" name="Buchungsanfrage Vortrag"> <input type="hidden" name="post_id" value="6284"/> <input type="hidden" name="form_id" value="f12cb0e"/><div class="elementor-form-fields-wrapper elementor-labels-"><div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100 elementor-field-required"> <label for="form-field-name" class="elementor-field-label elementor-screen-only">Name</label><input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-md elementor-field-textual" placeholder="Name" required="required" aria-required="true"></div><div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required"> <label for="form-field-email" class="elementor-field-label elementor-screen-only">Unternehmen</label><input size="1" type="text" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-md elementor-field-textual" placeholder="Unternehmen" required="required" aria-required="true"></div><div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-field_1 elementor-col-50 elementor-field-required"> <label for="form-field-field_1" class="elementor-field-label elementor-screen-only">Email</label><input size="1" type="email" name="form_fields[field_1]" id="form-field-field_1" class="elementor-field elementor-size-md elementor-field-textual" placeholder="Email" required="required" aria-required="true"></div><div class="elementor-field-type-tel elementor-field-group elementor-column elementor-field-group-field_2 elementor-col-50 elementor-field-required"> <label for="form-field-field_2" class="elementor-field-label elementor-screen-only">Telefon</label><input size="1" type="tel" name="form_fields[field_2]" id="form-field-field_2" class="elementor-field elementor-size-md elementor-field-textual" placeholder="Telefon" required="required" aria-required="true" pattern="[0-9()#&amp;+*-=.]+" title="Nur Nummern oder Telefon-Zeichen (#, -, *, etc) werden akzeptiert."></div><div class="elementor-field-type-radio elementor-field-group elementor-column elementor-field-group-field_3 elementor-col-100 elementor-field-required"> <label for="form-field-field_3" class="elementor-field-label elementor-screen-only">Anzahl</label><div class="elementor-field-subgroup elementor-subgroup-inline"><span class="elementor-field-option"><input type="radio" value="Einzelcoaching " id="form-field-field_3-0" name="form_fields[field_3]" required="required" aria-required="true"> <label for="form-field-field_3-0">Einzelcoaching </label></span><span class="elementor-field-option"><input type="radio" value="Gruppe" id="form-field-field_3-1" name="form_fields[field_3]" required="required" aria-required="true"> <label for="form-field-field_3-1">Gruppe</label></span></div></div><div class="elementor-field-type-textarea elementor-field-group elementor-column elementor-field-group-field_5 elementor-col-100"> <label for="form-field-field_5" class="elementor-field-label elementor-screen-only">Ziel</label><textarea class="elementor-field-textual elementor-field  elementor-size-md" name="form_fields[field_5]" id="form-field-field_5" rows="4" placeholder="Bitte beschreiben Sie kurz, was Sie durch das Coaching erreichen möchten"></textarea></div><div class="elementor-field-type-radio elementor-field-group elementor-column elementor-field-group-field_7 elementor-col-100 elementor-field-required"> <label for="form-field-field_7" class="elementor-field-label elementor-screen-only">Frequenz</label><div class="elementor-field-subgroup elementor-subgroup-inline"><span class="elementor-field-option"><input type="radio" value="Einmalig" id="form-field-field_7-0" name="form_fields[field_7]" required="required" aria-required="true"> <label for="form-field-field_7-0">Einmalig</label></span><span class="elementor-field-option"><input type="radio" value="Regelmäßig" id="form-field-field_7-1" name="form_fields[field_7]" required="required" aria-required="true"> <label for="form-field-field_7-1">Regelmäßig</label></span></div></div><div class="elementor-field-type-acceptance elementor-field-group elementor-column elementor-field-group-field_6 elementor-col-100 elementor-field-required"> <label for="form-field-field_6" class="elementor-field-label elementor-screen-only">Datenschutz</label><div class="elementor-field-subgroup"><span class="elementor-field-option"><input type="checkbox" name="form_fields[field_6]" id="form-field-field_6" class="elementor-field elementor-size-md elementor-acceptance-field" required="required" aria-required="true"> <label for="form-field-field_6">Ich akzeptiere die <a href="https://ueberzeugend-praesentieren.de/datenschutzbelehrung">Datenschutzerklärung</a></label></span></div></div><div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100"> <button type="submit" class="elementor-button elementor-size-md"> <span > <span class="elementor-align-icon-right elementor-button-icon"> <i aria-hidden="true" class="fas fa-arrow-right"></i> </span> <span class="elementor-button-text">Anfragen</span> </span> </button></div></div></form></div></div><div class="elementor-element elementor-element-5aad0af1 elementor-widget elementor-widget-heading" data-id="5aad0af1" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default"><a href="tel:+4922418997764">Sie haben Fragen? +49-2241-8997764</a></h3></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div><link data-minify="1" rel='stylesheet' id='elementor-post-6284-css' href='https://ueberzeugend-praesentieren.de/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-6284-893532f104ea388b5c4caced6d3dde56.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var astra = {"break_point":"921","isRtl":""}; /* ]]> */</script> <script type='text/javascript' src='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/themes/astra/assets/js/minified/style.min-2.1.2.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/photon/photon.min.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946' defer></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/lazy-images/js/lazy-images.min.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min-1.0.1.js' defer></script> <script type='text/javascript' src='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min-0.2.17.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/imagesloaded.min.js' defer></script> <script type='text/javascript' src='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/js/frontend-modules.min-2.7.5.js' defer></script> <script type='text/javascript' src='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min-2.7.3.js' defer></script> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/ueberzeugend-praesentieren.de\/wp-admin\/admin-ajax.php","nonce":"4793e08e16","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"de_DE","app_id":""}};</script> <script type='text/javascript' src='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/js/frontend.min-2.7.3.js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/position.min.js' defer></script> <script type='text/javascript' src='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/dialog/dialog.min-4.7.3.js' defer></script> <script type='text/javascript' src='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min-4.0.2.js' defer></script> <script type='text/javascript' src='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/swiper/swiper.min-4.4.6.js' defer></script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.7.5","urls":{"assets":"https:\/\/ueberzeugend-praesentieren.de\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":6855,"title":"Wenn ich nur einen Satz h\u00e4tte\u00a0\u2026","excerpt":""}};</script> <script type='text/javascript' src='https://ueberzeugend-praesentieren.de/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/js/frontend.min-2.7.5.js' defer></script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'90845869',post:'6855',tz:'1',srv:'ueberzeugend-praesentieren.de'} ]);
	_stq.push([ 'clickTrackerInit', '90845869', '6855' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://ueberzeugend-praesentieren.de/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1573719222 -->