<!doctype html>


<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js">
<head>

<!-- Meta Tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />

	

<!--Shortcut icon-->

<title>Was muss ich alles sagen? - Dr. Gerharz - Überzeugend Präsentieren</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://ueberzeugend-praesentieren.de/blog/was-muss-ich-alles-sagen.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Was muss ich alles sagen? - Dr. Gerharz - Überzeugend Präsentieren" />
<meta property="og:description" content="„Ich schau’ erst mal, was ich schon aus anderen Vorträgen habe, und danach fange ich an, Stichpunkte auf den Folien zu sammeln.“ Und dann landen Sie bei 50 Folien. Und..." />
<meta property="og:url" content="http://ueberzeugend-praesentieren.de/blog/was-muss-ich-alles-sagen.html" />
<meta property="og:site_name" content="Dr. Gerharz - Überzeugend Präsentieren" />
<meta property="article:publisher" content="http://facebook.com/praesentieren" />
<meta property="article:tag" content="Folien" />
<meta property="article:tag" content="Küchenzuruf" />
<meta property="article:tag" content="Struktur" />
<meta property="article:tag" content="Vorbereitung" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2017-06-29T10:15:00+02:00" />
<meta property="article:modified_time" content="2017-06-29T09:08:11+02:00" />
<meta property="og:updated_time" content="2017-06-29T09:08:11+02:00" />
<meta property="og:image" content="http://ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/scissors.9902292f1d8a4ebbb7e505619af4b5cd.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="838" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="„Ich schau’ erst mal, was ich schon aus anderen Vorträgen habe, und danach fange ich an, Stichpunkte auf den Folien zu sammeln.“ Und dann landen Sie bei 50 Folien. Und..." />
<meta name="twitter:title" content="Was muss ich alles sagen? - Dr. Gerharz - Überzeugend Präsentieren" />
<meta name="twitter:site" content="@praesentieren" />
<meta name="twitter:image" content="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/scissors.9902292f1d8a4ebbb7e505619af4b5cd.jpg?fit=1600%2C838" />
<meta name="twitter:creator" content="@praesentieren" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dr. Gerharz - Überzeugend Präsentieren &raquo; Feed" href="http://ueberzeugend-praesentieren.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Dr. Gerharz - Überzeugend Präsentieren &raquo; Kommentar-Feed" href="http://ueberzeugend-praesentieren.de/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ueberzeugend-praesentieren.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://ueberzeugend-praesentieren.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//ueberzeugend-praesentieren.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//ueberzeugend-praesentieren.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//ueberzeugend-praesentieren.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//ueberzeugend-praesentieren.de/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://ueberzeugend-praesentieren.de/wp-content/themes/salient/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://ueberzeugend-praesentieren.de/wp-content/themes/salient/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rgs-css'  href='http://ueberzeugend-praesentieren.de/wp-content/themes/salient/css/rgs.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='http://ueberzeugend-praesentieren.de/wp-content/themes/salient-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty_photo-css'  href='http://ueberzeugend-praesentieren.de/wp-content/themes/salient/css/prettyPhoto.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='nectar-ie8-css'  href='http://ueberzeugend-praesentieren.de/wp-content/themes/salient/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='responsive-css'  href='http://ueberzeugend-praesentieren.de/wp-content/themes/salient/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='options_typography_OpenSans_ext-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://ueberzeugend-praesentieren.de/wp-content/themes/salient/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='skin-ascend-css'  href='http://ueberzeugend-praesentieren.de/wp-content/themes/salient/css/ascend.css' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://ueberzeugend-praesentieren.de/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-salient_redux-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C600%2C400%7CPT+Serif%3A700italic%2C400italic&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ueberzeugend-praesentieren.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blog\/was-muss-ich-alles-sagen.html?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/ueberzeugend-praesentieren.de\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//ueberzeugend-praesentieren.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-content/plugins/js_composer_salient/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-content/themes/salient/js/modernizr.js'></script>
<link rel='https://api.w.org/' href='http://ueberzeugend-praesentieren.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ueberzeugend-praesentieren.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ueberzeugend-praesentieren.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p69b9X-Pv' />
<link rel="alternate" type="application/json+oembed" href="http://ueberzeugend-praesentieren.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fueberzeugend-praesentieren.de%2Fblog%2Fwas-muss-ich-alles-sagen.html" />
<link rel="alternate" type="text/xml+oembed" href="http://ueberzeugend-praesentieren.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fueberzeugend-praesentieren.de%2Fblog%2Fwas-muss-ich-alles-sagen.html&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style><style type="text/css">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</style><style type="text/css">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</style><style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-comment-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-comment-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-comment-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-woocommerce {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-woocommerce input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-woocommerce label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }
</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ueberzeugend-praesentieren.de/wp-content/plugins/js_composer_salient/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/10/cropped-favicon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/10/cropped-favicon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/10/cropped-favicon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/10/cropped-favicon.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
 

</head>


<body class="post-template-default single single-post postid-3193 single-format-standard ascend wpb-js-composer js-comp-ver-5.0.1 vc_responsive" data-footer-reveal="false" data-header-format="default" data-footer-reveal-shadow="none" data-dropdown-style="classic" data-cae="linear" data-megamenu-width="contained" data-cad="650" data-aie="none" data-ls="pretty_photo" data-apte="standard" data-hhun="0" data-fancy-form-rcs="default" data-form-style="default" data-form-submit="default" data-is="minimal" data-button-style="default" data-header-inherit-rc="true" data-header-search="true" data-animated-anchors="true" data-ajax-transitions="false" data-full-width-header="true" data-slide-out-widget-area="true" data-slide-out-widget-area-style="slide-out-from-right" data-user-set-ocm="off" data-loading-animation="none" data-bg-header="false" data-ext-responsive="true" data-header-resize="1" data-header-color="custom"  data-smooth-scrolling="0" data-permanent-transparent="false" data-responsive="1" >



	<div id="header-secondary-outer" data-full-width="true" data-permanent-transparent="false" >
		<div class="container">
			<nav>
				<ul id="social"><li><a target="_blank" href="http://www.twitter.com/praesentieren"><i class="fa fa-twitter"></i> </a></li><li><a target="_blank" href="http://www.facebook.com/praesentieren"><i class="fa fa-facebook"></i> </a></li><li><a target="_blank" href="http://ueberzeugend-praesentieren.de/feed/rss"><i class="fa fa-rss"></i> </a></li><li><a target="_blank" href="https://soundcloud.com/michael-gerharz"><i class="fa fa-soundcloud"></i> </a></li></ul>				
									<ul class="sf-menu">	
				   	   				    </ul>
								
			</nav>
		</div>
	</div>

 <div id="header-space" data-header-mobile-fixed='1'></div> 
<div id="header-outer" data-has-menu="true"  data-using-pr-menu="false" data-mobile-fixed="1" data-ptnm="false" data-lhe="default" data-user-set-bg="#ffffff" data-format="default" data-permanent-transparent="false" data-megamenu-rt="0" data-remove-fixed="0" data-cart="true" data-transparency-option="" data-box-shadow="small" data-shrink-num="3" data-full-width="true" data-using-secondary="1" data-using-logo="1" data-logo-height="34" data-m-logo-height="24" data-padding="28" data-header-resize="1">
	
		
	<header id="top">
		
		<div class="container">
			
			<div class="row">
				  
				<div class="col span_3">
					
					<a id="logo" href="http://ueberzeugend-praesentieren.de" >

						<img class="stnd default-logo dark-version" alt="Dr. Gerharz - Überzeugend Präsentieren" src="https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/05/logoGerharz2clow-01.png?fit=268%2C52" srcset="https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/05/logoGerharz2clow-01.png?fit=268%2C52 1x, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/05/logoGerharz2c-01.png?fit=555%2C105 2x" /> 

					</a>

				</div><!--/span_3-->
				
				<div class="col span_9 col_last">
					
					 
							<!--mobile cart link-->
							<a id="mobile-cart-link" href="http://ueberzeugend-praesentieren.de/cart"><i class="icon-salient-cart"></i></a>
												<div class="slide-out-widget-area-toggle mobile-icon slide-out-from-right" data-icon-animation="simple-transform">
							<div> <a href="#sidewidgetarea" class="closed"> <span> <i class="lines-button x2"> <i class="lines"></i> </i> </span> </a> </div> 
       					</div>
										
					
					<nav>

													<ul class="buttons" data-user-set-ocm="off">

								
																	<li id="search-btn"><div><a href="#searchbox"><span class="icon-salient-search" aria-hidden="true"></span></a></div> </li>
								
																	<li class="slide-out-widget-area-toggle" data-icon-animation="simple-transform">
										<div> <a href="#sidewidgetarea" class="closed"> <span> <i class="lines-button x2"> <i class="lines"></i> </i> </span> </a> </div> 
	       							</li>
															</ul>
						
						<ul class="sf-menu">	
							<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1768"><a href="http://ueberzeugend-praesentieren.de/blog">Blog</a></li>
<li id="menu-item-1676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676"><a href="http://ueberzeugend-praesentieren.de/leistungen">Leistungen</a></li>
<li id="menu-item-1771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1771"><a href="http://ueberzeugend-praesentieren.de/magazin">Magazin</a></li>
<li id="menu-item-1855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1855"><a href="http://ueberzeugend-praesentieren.de/podcast">Podcast</a></li>
<li id="menu-item-3057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3057"><a href="http://ueberzeugend-praesentieren.de/presse">Presse</a></li>
<li id="menu-item-1560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1560"><a href="http://ueberzeugend-praesentieren.de/shop">Shop</a></li>
<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2035"><a href="http://ueberzeugend-praesentieren.de/about">Über uns</a>
<ul class="sub-menu">
	<li id="menu-item-2240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2240"><a href="http://ueberzeugend-praesentieren.de/about">Team</a></li>
	<li id="menu-item-2237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2237"><a href="http://ueberzeugend-praesentieren.de/#kontakt">Kontakt</a></li>
</ul>
</li>
						</ul>
						
					</nav>

										
				</div><!--/span_9-->

				
			</div><!--/row-->
			
		</div><!--/container-->
		
	</header>
	
	
						
		<div class="cart-outer" data-user-set-ocm="off" data-cart-style="dropdown">
			<div class="cart-menu-wrap">
				<div class="cart-menu">
					<a class="cart-contents" href="http://ueberzeugend-praesentieren.de/cart"><div class="cart-icon-wrap"><i class="icon-salient-cart"></i> <div class="cart-wrap"><span>0 </span></div> </div></a>
				</div>
			</div>
			
			<div class="cart-notification">
				<span class="item-name"></span> was successfully added to your cart.			</div>
			
			<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>				
		</div>
		
	 <div class="ns-loading-cover"></div>		
	

</div><!--/header-outer-->



<div id="search-outer" class="nectar">
		
	<div id="search">
	  	 
		<div class="container">
		  	 	
		     <div id="search-box">
		     	
		     	<div class="col span_12">
			      	<form action="http://ueberzeugend-praesentieren.de" method="GET">
			      		<input type="text" name="s" id="s" value="Start Typing..." data-placeholder="Start Typing..." />
			      	</form>
			      			        </div><!--/span_12-->
			      
		     </div><!--/search-box-->
		     
		     <div id="close"><a href="#"><span class="icon-salient-x" aria-hidden="true"></span></a></div>
		     
		 </div><!--/container-->
	    
	</div><!--/search-->
	  
</div><!--/search-outer--> 


<div id="ajax-loading-screen" data-disable-fade-on-click="0" data-effect="standard" data-method="ajax">
	
			<div class="loading-icon none"> 
			<span class="default-loading-icon spin"></span> 
		</div>
	</div>

<div id="ajax-content-wrap">








<div class="container-wrap  ">

	<div class="container main-content">
		
					
			
					<div class="row heading-title" data-header-style="default">
						<div class="col span_12 section-title blog-title">
														<h1 class="entry-title">Was muss ich alles sagen?</h1>
							
							<div id="single-below-header">
								<span class="meta-author vcard author"><span class="fn">By <a href="http://ueberzeugend-praesentieren.de/blog/author/gerharz" title="Beiträge von Michael Gerharz" rel="author">Michael Gerharz</a></span></span><!--
  								--><span class="meta-date date updated">29. Juni 2017</span><!--
								--><span class="meta-category"><a href="http://ueberzeugend-praesentieren.de/blog/category/allgemein">Allgemein</a></span> 							</ul><!--project-additional-->
							</div><!--/single-below-header-->
							
															<div id="single-meta" data-sharing="0">
									<ul>
										
										<li class="meta-comment-count">
											<a href="http://ueberzeugend-praesentieren.de/blog/was-muss-ich-alles-sagen.html#respond"><i class="icon-default-style steadysets-icon-chat"></i> No Comments</a>
										</li>
										
									 	<li>
									   		<span class="n-shortcode"><a href="#" class="nectar-love" id="nectar-love-3193" title="Love this"> <div class="heart-wrap"><i class="icon-salient-heart-2"></i></div><span class="nectar-love-count">0</span></a></span>									   	</li>

										
										
			
									</ul>
									
									
								</div><!--/single-meta-->

														</div><!--/section-title-->
					</div><!--/row-->
				
						
					
		<div class="row">
			
			<div id="post-area" class="col  span_9">
<article id="post-3193" class="regular post-3193 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-folien tag-kchenzuruf tag-struktur tag-vorbereitung">

	<div class="inner-wrap animated">

		<div class="post-content">
			
						
			

			
				<div class="content-inner">
					
					<span class="post-featured-img"><img width="1600" height="838" src="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/scissors.9902292f1d8a4ebbb7e505619af4b5cd.jpg?fit=1600%2C838" class="attachment-full size-full wp-post-image" alt="" title="" srcset="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/scissors.9902292f1d8a4ebbb7e505619af4b5cd.jpg?w=1600 1600w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/scissors.9902292f1d8a4ebbb7e505619af4b5cd.jpg?resize=300%2C157 300w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/scissors.9902292f1d8a4ebbb7e505619af4b5cd.jpg?resize=768%2C402 768w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/scissors.9902292f1d8a4ebbb7e505619af4b5cd.jpg?resize=1024%2C536 1024w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/scissors.9902292f1d8a4ebbb7e505619af4b5cd.jpg?resize=375%2C196 375w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/scissors.9902292f1d8a4ebbb7e505619af4b5cd.jpg?resize=600%2C314 600w" sizes="(max-width: 1600px) 100vw, 1600px" /></span>					
										
				   
					<p>„Ich schau’ erst mal, was ich schon aus anderen Vorträgen habe, und danach fange ich an, Stichpunkte auf den Folien zu sammeln.“</p>
<p>Und dann landen Sie bei 50 Folien. Und stellen fest, dass das beim besten Willen zu viele sind für 20 Minuten.</p>
<p>Also kürzen Sie. Zuerst Folie 23. Schweren Herzens. Denn schließlich haben Sie sich ja Mühe damit gegeben, haben sich schon Gedanken über die Gestaltung gemacht. Und –&nbsp;mal ganz ehrlich&nbsp;–&nbsp;so ganz unwichtig ist dieser Aspekt ja auch nicht. Also lassen wir ihn doch erst einmal drin. Vielleicht bringen wir ihn auch noch auf der nächsten Folie mit unter.</p>
<p>Weiter. Was können wir sonst kürzen …</p>
<p>…</p>
<p>Das Problem ist: Es gibt immer mehr Interessantes zu sagen, als Sie Zeit zur Verfügung haben. Immer. Deswegen ist Kürzen so schwer. Und deswegen ist Ihr Vortrag auch nach dem Kürzen jedes Mal trotzdem noch zu voll.</p>
<p>Aber was heißt hier eigentlich „interessant“? Interessant für wen? Und warum? Was haben Ihre Zuhörer von all’ den interessanten Sachen, wenn sie sie gar nicht verarbeiten, geschweige denn behalten&nbsp;können? Dann wäre es nur noch interessant für Sie. Aber für sich halten Sie den Vortrag nicht, denn Sie wissen ja schon alles.</p>
<p>Denken Sie deshalb lieber vom Zuhörer her als vom Thema her. Das ist der Schlüssel, um die Komplexität des Themas zu knacken. Was müssen die Zuhörer unbedingt verstehen?</p>
<p>Statt erst einmal alles auf Folien zu sammeln, was Sie haben, stellen Sie vorab – noch bevor Sie überhaupt an PowerPoint o.ä. denken –&nbsp;die Frage: „Wenn meine Zuhörerin meine Botschaft verstehen soll, was ist das Allerwichtigste, das sie verstehen muss?“ Nicht: „Die 30 wichtigsten Sachen“, sondern: „Das Allerwichtigste“. Und dann hangeln Sie sich weiter: „Welche Informationen braucht sie, um das zu verstehen und wie kann ich ihr das in ihren Worten erklären?“</p>
<p>Und so fügen Sie – Stück für Stück – nur das hinzu, was –&nbsp;aus Sicht der Zuhörer –&nbsp;unbedingt in den Vortrag muss. Es landet nur das im Vortrag, was die Zuhörer wirklich brauchen. Sie machen nur Folien zu den Aspekten, die für die Zuhörer tatsächlich relevant sind. Und Sie haben viel Zeit gespart, weil Sie die Folien, die Sie gar nicht brauchen, erst gar nicht machen – und demnach auch nicht wieder kürzen müssen.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>					
					<div class="post-tags"><h4>Tags:</h4><a href="http://ueberzeugend-praesentieren.de/blog/tag/folien" rel="tag">Folien</a><a href="http://ueberzeugend-praesentieren.de/blog/tag/küchenzuruf" rel="tag">Küchenzuruf</a><a href="http://ueberzeugend-praesentieren.de/blog/tag/struktur" rel="tag">Struktur</a><a href="http://ueberzeugend-praesentieren.de/blog/tag/vorbereitung" rel="tag">Vorbereitung</a><div class="clear"></div></div> 						
				</div><!--/content-inner-->

						
		</div><!--/post-content-->

	</div><!--/inner-wrap-->
		
</article><!--/article-->
				

			</div><!--/span_9-->
			
							
				<div id="sidebar" class="col span_3 col_last">
					<div id="woocommerce_products-4" class="widget woocommerce widget_products"><h4>Magazin bestellen</h4><ul class="product_list_widget">
<li>
	<a href="http://ueberzeugend-praesentieren.de/produkt/nur-mal-kurz-die-welt-retten" title="Magazin „Nur mal kurz die Welt retten“">
		<img width="130" height="130" src="https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/NurMalKurzDieWeltRetten.jpg?resize=130%2C130" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/NurMalKurzDieWeltRetten.jpg?resize=150%2C150 150w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/NurMalKurzDieWeltRetten.jpg?resize=50%2C50 50w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/NurMalKurzDieWeltRetten.jpg?resize=100%2C100 100w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/NurMalKurzDieWeltRetten.jpg?resize=500%2C500 500w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/NurMalKurzDieWeltRetten.jpg?resize=130%2C130 130w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/NurMalKurzDieWeltRetten.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/NurMalKurzDieWeltRetten.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" />		<span class="product-title">Magazin „Nur mal kurz die Welt retten“</span>
	</a>
		<span class="woocommerce-Price-amount amount">0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>&ndash;<span class="woocommerce-Price-amount amount">8,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://ueberzeugend-praesentieren.de/produkt/showtime" title="Magazin „Showtime“">
		<img width="130" height="130" src="https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/MagazinShowtime.jpg?resize=130%2C130" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/MagazinShowtime.jpg?resize=150%2C150 150w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/MagazinShowtime.jpg?resize=50%2C50 50w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/MagazinShowtime.jpg?resize=100%2C100 100w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/MagazinShowtime.jpg?resize=500%2C500 500w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/MagazinShowtime.jpg?resize=130%2C130 130w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/MagazinShowtime.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/MagazinShowtime.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" />		<span class="product-title">Magazin „Showtime“</span>
	</a>
		<span class="woocommerce-Price-amount amount">8,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></div><div id="text-6" class="widget widget_text"><h4>Blog abonnieren</h4>			<div class="textwidget"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-2787 mc4wp-form-basic" method="post" data-id="2787" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Ihre Mailadresse" required />
</p>
<p>    <label>
        <input type="checkbox" name="GROUPINGS[10845][]" value="Ja, senden Sie mir wöchentlich aktuelle Blog-Artikel"><span>Ja, senden Sie mir wöchentlich aktuelle Blog-Artikel </span>
    </label>
</p>
<p>
	<input type="submit" value="Anmelden" />
</p>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1498724299" /><input type="hidden" name="_mc4wp_form_id" value="2787" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>
		</div>		<div id="recent-posts-extra-3" class="widget recent_posts_extra_widget">		<h4>Neue Beiträge</h4>		<ul>
				<li>
											<div class="post-widget-image"> <a href="http://ueberzeugend-praesentieren.de/blog/was-muss-ich-alles-sagen.html" title="Was muss ich alles sagen?"><img width="100" height="100" src="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/scissors.9902292f1d8a4ebbb7e505619af4b5cd.jpg?resize=100%2C100" class="attachment-portfolio-widget size-portfolio-widget wp-post-image" alt="" title="" srcset="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/scissors.9902292f1d8a4ebbb7e505619af4b5cd.jpg?resize=150%2C150 150w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/scissors.9902292f1d8a4ebbb7e505619af4b5cd.jpg?resize=100%2C100 100w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/scissors.9902292f1d8a4ebbb7e505619af4b5cd.jpg?resize=500%2C500 500w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/scissors.9902292f1d8a4ebbb7e505619af4b5cd.jpg?resize=350%2C350 350w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/scissors.9902292f1d8a4ebbb7e505619af4b5cd.jpg?resize=130%2C130 130w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/scissors.9902292f1d8a4ebbb7e505619af4b5cd.jpg?zoom=2&amp;resize=100%2C100 200w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/scissors.9902292f1d8a4ebbb7e505619af4b5cd.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> 
						<div class="post-widget-text">
				<a href="http://ueberzeugend-praesentieren.de/blog/was-muss-ich-alles-sagen.html" title="Was muss ich alles sagen?">Was muss ich alles sagen?</a> 
				<span>29. Juni 2017</span> 
			</div>
			<div class='clear'></div>
		</li>
				<li>
											<div class="post-widget-image"> <a href="http://ueberzeugend-praesentieren.de/blog/lernen-statt-lastern.html" title="Lernen statt Lästern"><img width="100" height="100" src="https://i0.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/herzog_bad_films.8d2f0b46bfc24e8287ab71ac7305064d.jpg?resize=100%2C100" class="attachment-portfolio-widget size-portfolio-widget wp-post-image" alt="" title="" srcset="https://i0.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/herzog_bad_films.8d2f0b46bfc24e8287ab71ac7305064d.jpg?resize=150%2C150 150w, https://i0.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/herzog_bad_films.8d2f0b46bfc24e8287ab71ac7305064d.jpg?resize=100%2C100 100w, https://i0.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/herzog_bad_films.8d2f0b46bfc24e8287ab71ac7305064d.jpg?resize=500%2C500 500w, https://i0.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/herzog_bad_films.8d2f0b46bfc24e8287ab71ac7305064d.jpg?resize=350%2C350 350w, https://i0.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/herzog_bad_films.8d2f0b46bfc24e8287ab71ac7305064d.jpg?resize=130%2C130 130w, https://i0.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/herzog_bad_films.8d2f0b46bfc24e8287ab71ac7305064d.jpg?zoom=2&amp;resize=100%2C100 200w, https://i0.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/herzog_bad_films.8d2f0b46bfc24e8287ab71ac7305064d.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> 
						<div class="post-widget-text">
				<a href="http://ueberzeugend-praesentieren.de/blog/lernen-statt-lastern.html" title="Lernen statt Lästern">Lernen statt Lästern</a> 
				<span>21. Juni 2017</span> 
			</div>
			<div class='clear'></div>
		</li>
				<li>
											<div class="post-widget-image"> <a href="http://ueberzeugend-praesentieren.de/blog/endlich-einmal.html" title="Endlich einmal"><img width="100" height="100" src="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/endlich_einmal.198c906603404f2c995e5b3d37ee88e6.jpg?resize=100%2C100" class="attachment-portfolio-widget size-portfolio-widget wp-post-image" alt="" title="" srcset="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/endlich_einmal.198c906603404f2c995e5b3d37ee88e6.jpg?resize=150%2C150 150w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/endlich_einmal.198c906603404f2c995e5b3d37ee88e6.jpg?resize=100%2C100 100w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/endlich_einmal.198c906603404f2c995e5b3d37ee88e6.jpg?resize=500%2C500 500w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/endlich_einmal.198c906603404f2c995e5b3d37ee88e6.jpg?resize=350%2C350 350w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/endlich_einmal.198c906603404f2c995e5b3d37ee88e6.jpg?resize=130%2C130 130w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/endlich_einmal.198c906603404f2c995e5b3d37ee88e6.jpg?zoom=2&amp;resize=100%2C100 200w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/endlich_einmal.198c906603404f2c995e5b3d37ee88e6.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> 
						<div class="post-widget-text">
				<a href="http://ueberzeugend-praesentieren.de/blog/endlich-einmal.html" title="Endlich einmal">Endlich einmal</a> 
				<span>14. Juni 2017</span> 
			</div>
			<div class='clear'></div>
		</li>
				<li>
											<div class="post-widget-image"> <a href="http://ueberzeugend-praesentieren.de/blog/seht-her-wie-grossartig-wir-sind.html" title="Seht her, wie großartig wir sind"><img width="100" height="100" src="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/wir_sind_grossartig.e2ff5b1111d244eba173edbe909864bc.jpg?resize=100%2C100" class="attachment-portfolio-widget size-portfolio-widget wp-post-image" alt="" title="" srcset="https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/wir_sind_grossartig.e2ff5b1111d244eba173edbe909864bc.jpg?resize=150%2C150 150w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/wir_sind_grossartig.e2ff5b1111d244eba173edbe909864bc.jpg?resize=100%2C100 100w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/wir_sind_grossartig.e2ff5b1111d244eba173edbe909864bc.jpg?resize=500%2C500 500w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/wir_sind_grossartig.e2ff5b1111d244eba173edbe909864bc.jpg?resize=350%2C350 350w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/wir_sind_grossartig.e2ff5b1111d244eba173edbe909864bc.jpg?resize=130%2C130 130w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/wir_sind_grossartig.e2ff5b1111d244eba173edbe909864bc.jpg?zoom=2&amp;resize=100%2C100 200w, https://i2.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/wir_sind_grossartig.e2ff5b1111d244eba173edbe909864bc.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> 
						<div class="post-widget-text">
				<a href="http://ueberzeugend-praesentieren.de/blog/seht-her-wie-grossartig-wir-sind.html" title="Seht her, wie großartig wir sind">Seht her, wie großartig wir sind</a> 
				<span>6. Juni 2017</span> 
			</div>
			<div class='clear'></div>
		</li>
				<li>
											<div class="post-widget-image"> <a href="http://ueberzeugend-praesentieren.de/blog/so-viel-aufwand-fur-eine-prasentation.html" title="So viel Aufwand für eine Präsentation?"><img width="100" height="100" src="https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/05/soVielAufwand.jpg?resize=100%2C100" class="attachment-portfolio-widget size-portfolio-widget wp-post-image" alt="" title="" srcset="https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/05/soVielAufwand.jpg?resize=150%2C150 150w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/05/soVielAufwand.jpg?resize=100%2C100 100w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/05/soVielAufwand.jpg?resize=500%2C500 500w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/05/soVielAufwand.jpg?resize=350%2C350 350w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/05/soVielAufwand.jpg?resize=130%2C130 130w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/05/soVielAufwand.jpg?zoom=2&amp;resize=100%2C100 200w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2017/05/soVielAufwand.jpg?zoom=3&amp;resize=100%2C100 300w" sizes="(max-width: 100px) 100vw, 100px" /></a></div> 
						<div class="post-widget-text">
				<a href="http://ueberzeugend-praesentieren.de/blog/so-viel-aufwand-fur-eine-prasentation.html" title="So viel Aufwand für eine Präsentation?">So viel Aufwand für eine Präsentation?</a> 
				<span>31. Mai 2017</span> 
			</div>
			<div class='clear'></div>
		</li>
				</ul>
		</div><div id="text-4" class="widget widget_text"><h4>Neu: Positionierungs-Workshops</h4>			<div class="textwidget"><a href="http://ueberzeugend-praesentieren.de/leistungen#positionierung" title="Magazin „Positionierung-Workshops“">
		<img px" src="https://i0.wp.com/michael-gerharz.de/wp-content/uploads/2015/05/positionierungSidebarMono.jpg?w=100"  alt="Positionierung" data-recalc-dims="1">		</a>
Wir sagen Ihnen, wer Sie wirklich sind und bringen Ihr Produkt in Klardeutsch auf den Punkt.
<a href="http://ueberzeugend-praesentieren.de/leistungen#positionierung" title="Magazin „Positionierung-Workshops“">
Mehr erfahren.</a>
	</div>
		</div>    
				</div><!--/sidebar-->
				

						
			
		</div><!--/row-->

		

		<!--ascend only author/comment positioning-->
		<div class="row">

			
			<div data-post-header-style="default" class="blog_next_prev_buttons wpb_row vc_row-fluid full-width-content standard_section" data-midnight="light">

				<img src="http://ueberzeugend-praesentieren.de/wp-content/uploads/2017/06/herzog_bad_films.8d2f0b46bfc24e8287ab71ac7305064d.jpg" alt="Lernen statt Lästern" />				
				<div class="col span_12 dark left">
					<div class="inner">
						<span><i>Next Post</i></span>
						<a href="http://ueberzeugend-praesentieren.de/blog/lernen-statt-lastern.html" rel="prev"><h3>Lernen statt Lästern</h3></a>					</div>				
			 </div>
			 <span class="bg-overlay"></span>
			 <span class="full-link"><a href="http://ueberzeugend-praesentieren.de/blog/lernen-statt-lastern.html" rel="prev">Lernen statt Lästern</a></span>
		 </div>

	
			

			  
			 	 <div class="comments-section" data-author-bio="false">
					   
<!-- You can start editing here. -->
<div class="comment-wrap full-width-section custom-skip">


			<!-- If comments are closed. -->
		<!--<p class="nocomments">Comments are closed.</p>-->

	


</div>				 </div>   

			 
		</div>


	   		
	</div><!--/container-->

</div><!--/container-wrap-->



	

<div id="footer-outer" data-midnight="light" data-cols="4" data-disable-copyright="false" data-using-bg-img="false" data-bg-img-overlay="0.8" data-full-width="false" data-using-widget-area="true" >
	
	
			
	<div id="footer-widgets" data-cols="4">
		
		<div class="container">
			
			<div class="row">
				
								
				<div class="col span_3">
				      <!-- Footer widget area 1 -->
		              <div id="text-3" class="widget widget_text"><h4>Über uns</h4>			<div class="textwidget"><p>Wir helfen Ihnen, großartig zu präsentieren. Buchen Sie uns für Workshops, Vorträge oder Gestaltung.</p>

<h4>Kontakt</h4>
Dr. Gerharz<br />
Kantstr. 12 – 53842 Troisdorf<br />
<i class="icon-tiny fa fa-phone accent-color"></i>02241-1460873<br />
<a href="mailto:info@ueberzeugend-praesentieren.de"><i class="icon-tiny fa fa-envelope accent-color"></i>info@ueberzeugend-praesentieren.de</a></div>
		</div>				</div><!--/span_3-->
				
				
					<div class="col span_3">
						 <!-- Footer widget area 2 -->
			             		<div id="recent-posts-6" class="widget widget_recent_entries">		<h4>Neu im Blog</h4>		<ul>
					<li>
				<a href="http://ueberzeugend-praesentieren.de/blog/was-muss-ich-alles-sagen.html">Was muss ich alles sagen?</a>
						</li>
					<li>
				<a href="http://ueberzeugend-praesentieren.de/blog/lernen-statt-lastern.html">Lernen statt Lästern</a>
						</li>
					<li>
				<a href="http://ueberzeugend-praesentieren.de/blog/endlich-einmal.html">Endlich einmal</a>
						</li>
					<li>
				<a href="http://ueberzeugend-praesentieren.de/blog/seht-her-wie-grossartig-wir-sind.html">Seht her, wie großartig wir sind</a>
						</li>
					<li>
				<a href="http://ueberzeugend-praesentieren.de/blog/so-viel-aufwand-fur-eine-prasentation.html">So viel Aufwand für eine Präsentation?</a>
						</li>
				</ul>
		</div>							     
					</div><!--/span_3-->

				
				
									<div class="col span_3">
						 <!-- Footer widget area 3 -->
			              <div id="woocommerce_products-6" class="widget woocommerce widget_products"><h4>Produkte</h4><ul class="product_list_widget">
<li>
	<a href="http://ueberzeugend-praesentieren.de/produkt/nur-mal-kurz-die-welt-retten" title="Magazin „Nur mal kurz die Welt retten“">
		<img width="130" height="130" src="https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/NurMalKurzDieWeltRetten.jpg?resize=130%2C130" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/NurMalKurzDieWeltRetten.jpg?resize=150%2C150 150w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/NurMalKurzDieWeltRetten.jpg?resize=50%2C50 50w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/NurMalKurzDieWeltRetten.jpg?resize=100%2C100 100w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/NurMalKurzDieWeltRetten.jpg?resize=500%2C500 500w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/NurMalKurzDieWeltRetten.jpg?resize=130%2C130 130w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/NurMalKurzDieWeltRetten.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/NurMalKurzDieWeltRetten.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" />		<span class="product-title">Magazin „Nur mal kurz die Welt retten“</span>
	</a>
		<span class="woocommerce-Price-amount amount">0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>&ndash;<span class="woocommerce-Price-amount amount">8,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://ueberzeugend-praesentieren.de/produkt/showtime" title="Magazin „Showtime“">
		<img width="130" height="130" src="https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/MagazinShowtime.jpg?resize=130%2C130" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/MagazinShowtime.jpg?resize=150%2C150 150w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/MagazinShowtime.jpg?resize=50%2C50 50w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/MagazinShowtime.jpg?resize=100%2C100 100w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/MagazinShowtime.jpg?resize=500%2C500 500w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/MagazinShowtime.jpg?resize=130%2C130 130w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/MagazinShowtime.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/MagazinShowtime.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" />		<span class="product-title">Magazin „Showtime“</span>
	</a>
		<span class="woocommerce-Price-amount amount">8,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="http://ueberzeugend-praesentieren.de/produkt/spickzettel-ueberzeugend-praesentieren" title="Spickzettel „Überzeugend Präsentieren“">
		<img width="130" height="130" src="https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/Spickzettel-UeberzeugendPraesentieren.jpg?resize=130%2C130" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/Spickzettel-UeberzeugendPraesentieren.jpg?resize=150%2C150 150w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/Spickzettel-UeberzeugendPraesentieren.jpg?resize=50%2C50 50w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/Spickzettel-UeberzeugendPraesentieren.jpg?resize=100%2C100 100w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/Spickzettel-UeberzeugendPraesentieren.jpg?resize=500%2C500 500w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/Spickzettel-UeberzeugendPraesentieren.jpg?resize=130%2C130 130w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/Spickzettel-UeberzeugendPraesentieren.jpg?zoom=2&amp;resize=130%2C130 260w, https://i1.wp.com/ueberzeugend-praesentieren.de/wp-content/uploads/2015/04/Spickzettel-UeberzeugendPraesentieren.jpg?zoom=3&amp;resize=130%2C130 390w" sizes="(max-width: 130px) 100vw, 130px" />		<span class="product-title">Spickzettel „Überzeugend Präsentieren“</span>
	</a>
		<span class="woocommerce-Price-amount amount">4,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>&ndash;<span class="woocommerce-Price-amount amount">42,90&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></div>					     
					</div><!--/span_3-->
								
									<div class="col span_3">
						 <!-- Footer widget area 4 -->
			              <div id="nav_menu-4" class="widget widget_nav_menu"><h4>Informationen</h4><div class="menu-informationen-container"><ul id="menu-informationen" class="menu"><li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="http://ueberzeugend-praesentieren.de/about">Über uns</a></li>
<li id="menu-item-2052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2052"><a href="http://ueberzeugend-praesentieren.de/impressum">Impressum</a></li>
<li id="menu-item-2051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2051"><a href="http://ueberzeugend-praesentieren.de/agb">AGB</a></li>
<li id="menu-item-2048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="http://ueberzeugend-praesentieren.de/bezahlmoeglichkeiten">Zahlungsmethoden</a></li>
<li id="menu-item-2049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049"><a href="http://ueberzeugend-praesentieren.de/versandmethoden">Versandmethoden</a></li>
<li id="menu-item-2050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2050"><a href="http://ueberzeugend-praesentieren.de/widerrufsbelehrung">Widerrufsbelehrung</a></li>
<li id="menu-item-2053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2053"><a href="http://ueberzeugend-praesentieren.de/datenschutzbelehrung">Datenschutzbelehrung</a></li>
</ul></div></div>					     
					</div><!--/span_3-->
								
			</div><!--/row-->
			
		</div><!--/container-->
	
	</div><!--/footer-widgets-->
	
	
	
		<div class="row" id="copyright">
			
			<div class="container">
				
									<div class="col span_5">
						
													<p>&copy; 2017 Dr. Gerharz - Überzeugend Präsentieren.  </p>
												
					</div><!--/span_5-->
								
				<div class="col span_7 col_last">
					<ul id="social">
						 <li><a target="_blank" href="http://www.twitter.com/praesentieren"><i class="fa fa-twitter"></i> </a></li> 						 <li><a target="_blank" href="http://www.facebook.com/praesentieren"><i class="fa fa-facebook"></i> </a></li> 																																																																																																											</ul>
				</div><!--/span_7-->

							
			</div><!--/container-->
			
		</div><!--/row-->
		
		
</div><!--/footer-outer-->



	<div id="slide-out-widget-area-bg" class="slide-out-from-right light"></div>
	<div id="slide-out-widget-area" class="slide-out-from-right" data-back-txt="Back">

		
		<div class="inner">

		  <a class="slide_out_area_close" href="#"><span class="icon-salient-x icon-default-style"></span></a>


		   			   <div class="off-canvas-menu-container mobile-only">
			  		<ul class="menu">
					   <li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1768"><a href="http://ueberzeugend-praesentieren.de/blog">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676"><a href="http://ueberzeugend-praesentieren.de/leistungen">Leistungen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1771"><a href="http://ueberzeugend-praesentieren.de/magazin">Magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1855"><a href="http://ueberzeugend-praesentieren.de/podcast">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3057"><a href="http://ueberzeugend-praesentieren.de/presse">Presse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1560"><a href="http://ueberzeugend-praesentieren.de/shop">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2035"><a href="http://ueberzeugend-praesentieren.de/about">Über uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2240"><a href="http://ueberzeugend-praesentieren.de/about">Team</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2237"><a href="http://ueberzeugend-praesentieren.de/#kontakt">Kontakt</a></li>
</ul>
</li>
		
					</ul>
				</div>
			
		</div>

		<div class="bottom-meta-wrap"><ul class="off-canvas-social-links mobile-only"><li><a target="_blank" href="http://www.twitter.com/praesentieren"><i class="fa fa-twitter"></i> </a></li><li><a target="_blank" href="http://www.facebook.com/praesentieren"><i class="fa fa-facebook"></i> </a></li><li><a target="_blank" href="http://ueberzeugend-praesentieren.de/feed/rss"><i class="fa fa-rss"></i> </a></li><li><a target="_blank" href="https://soundcloud.com/michael-gerharz"><i class="fa fa-soundcloud"></i> </a></li></ul></div><!--/bottom-meta-wrap-->
	</div>


</div> <!--/ajax-content-wrap-->


	<a id="to-top" class=""><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAcSearch = {"url":"http:\/\/ueberzeugend-praesentieren.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-content/themes/salient/nectar/assets/functions/ajax-search/wpss-search-suggest.js'></script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ueberzeugend-praesentieren.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='//ueberzeugend-praesentieren.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blog\/was-muss-ich-alles-sagen.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//ueberzeugend-praesentieren.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//ueberzeugend-praesentieren.de/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blog\/was-muss-ich-alles-sagen.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//ueberzeugend-praesentieren.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-content/themes/salient/js/prettyPhoto.js'></script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-content/themes/salient/js/superfish.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"http:\/\/ueberzeugend-praesentieren.de\/wp-admin\/admin-ajax.php","postID":"3193","rooturl":"http:\/\/ueberzeugend-praesentieren.de","pluginPages":["http:\/\/ueberzeugend-praesentieren.de\/shop","http:\/\/ueberzeugend-praesentieren.de\/shop?sidebar=true"],"disqusComments":"false","loveNonce":"48c31d6c9e","mapApiKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-content/themes/salient/js/init.js'></script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-content/themes/salient/js/tweenmax.min.js'></script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-content/themes/salient/js/touchswipe.min.js'></script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://ueberzeugend-praesentieren.de/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'90845869',post:'3193',tz:'2',srv:'ueberzeugend-praesentieren.de'} ]);
	_stq.push([ 'clickTrackerInit', '90845869', '3193' ]);
</script>
	

</body>
</html>
<!-- Dynamic page generated in 0.758 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-29 10:18:19 -->

<!-- Compression = gzip -->